Willkommen Gast. Bitte Einloggen oder Registrieren
JAWA-MV - Hauptseite
 
Zur Registrierung ist eine "Wegwerfmailadresse" ist unzweckmäßig - es wird zur Anmeldung eine Aktivierungsmail versendet (ansonsten 100% werbefrei).
Bitte bei Neuanmeldungen auch den eigenen Spam-Ordner prüfen, insbesondere bei den Web-Mailern (Web.de u.a.).
Bei Problemen oder Fehlern z.B. bei der Anmeldung bitte eine Mail an webmaster(at)jawa-mv.de
          
Übrigens:
Nach dem erstem eigenen Forenbeitrag (z.B. Vorstellung) schaltet die Software weitere Rubriken frei.
  ÜbersichtHilfeSuchenEinloggenRegistrieren  
 
 
Anschluss Batterie (Gelesen: 6.217 mal)
19.09.2008 um 10:47:51
steirer   Ex-Mitglied

 
Hallo!

mir ist es schon etwas unangenehm das Forum mit meinen Anfängerfragen zu belästigen....  Traurig

Ich habe folgendes Thema:
Wie muss die Batterie bei einer 360er, BJ 74, angeschlossen werden. Bis dato war der MINUS Pol an der rechten Seite im Batteriekasten am Rahmen angeschlossen.
Ich habe mir in der Zwischenzeit über´s Internet ein "Betriebsanleitung" besorgt, dort steht beschrieben - in fetten Buchstaben - dass der PLUS Pol am Rahmen angeschlossen werden muss!! Ansonsten würde es zu einer "Entmagnetisierung" der Lichtmaschine kommen?!?! Die Betriebsanleitung gilt jedoch für die Type 354, also das Vorgägermodell meiner 360er.....

Kann mir bitte jemand Bescheid geben was ich machen muss?!? Ist es grundsätzlich möglich, daß der Vorbesitzer die Anschlusslogik "geändert" hat???

Weiters: Bei meinem Motorrad fehlt im Batteriekasten die Sicherung - kann ich das so lassen?!

Nochmals Vielen Dank für Eure Tipp´s bzw. Ratschläge!  Smiley Smiley
Viele Grüße
Steirer
 
IP gespeichert
 
Antwort #1 - 19.09.2008 um 11:52:10

WildpigDE   Offline
Global Moderator
Seine wildeschweinische
Hoheit, Klaus der Erste
Peine bei Hannover

Beiträge: 1.144
*****
 
Hi Steirer,
mit ohne Sicherung kannst du so lassen, würde ich abber nicht. Beim Laden ist mir schon mal eine durchgepiffen... Traurig Traurig
Und besser eine neue Sicherung einsetzen, als ein neues altes bauteil kaufen.
Mit Plus an Masse habe ich am Wochenende mit einem gesprochen, der erst Minus an Masse gelegt hat und sich gewundert hat, das die Batterie immer leer wird. Es scheint also keine Schädlichen Auswirkungen zu haben (ausser, das man damit nicht fahren kann...)

Bis dann
Klaus
 

„Ich weiß zwar nicht alles, aber alles besser!“
...
IP gespeichert
 
Antwort #2 - 19.09.2008 um 14:15:19

crossy   Offline
Junior Member
nähe LA

Beiträge: 6
**
 
WildpigDE schrieb am 19.09.2008 um 11:52:10:
Es scheint also keine Schädlichen Auswirkungen zu haben (ausser, das man damit nicht fahren kann...)
Bis dann
Klaus


Hallo,
wie soll man das interpretieren? Wieso kann man dann nicht fahren?  hä?
crossy
 
IP gespeichert
 
Antwort #3 - 19.09.2008 um 16:00:13

WildpigDE   Offline
Global Moderator
Seine wildeschweinische
Hoheit, Klaus der Erste
Peine bei Hannover

Beiträge: 1.144
*****
 
Weil die Batterie dann langsam leer "läuft". Warum schließt du die Batterie nicht so an, wie es in der heiligen Schrift steht?
 

„Ich weiß zwar nicht alles, aber alles besser!“
...
IP gespeichert
 
Antwort #4 - 19.09.2008 um 16:29:04

argo1974   Offline
Full Member

Beiträge: 211
***
 
Ab Werk war beim 360-Modell Plus an der Masse. Ohne Sicherung würde ich nicht fahren, denn das alte PAL-Relais (Bosch-Nachbau) ist nicht besonders
funktionssicher. Im Grunde genommen für 55W Leistung unterdimensioniert.
JAWA-Werk hat etwa ab Mitte 70-er ein Umrüstkit angeboten, wo das Relais der 634 Verwendung fand, dass unter dem Tank verbaut wurde. Dann wurde auch Minus an die Masse gelegt. Also erstmal prüfen, ob das Relais noch original ist und an der Lichtmaschine sitzt ...

Übrigens, 74-er Modelle unterscheiden sich von früheren 360-er durch einen rechteckigen Typenschild.

Grüsse,
Argo
 
IP gespeichert
 
Antwort #5 - 19.09.2008 um 16:31:05
steirer   Ex-Mitglied

 
WildpigDE schrieb am 19.09.2008 um 16:00:13:
Weil die Batterie dann langsam leer "läuft". Warum schließt du die Batterie nicht so an, wie es in der heiligen Schrift steht?


Hallo,
vielen Dank für das Feedback! Also werde ich die Batterie nun anders anschließen, d.h. ich werde den Plus-Pol an der Karosserie anschließen. Bin schon gespannt ob das Ding dann noch läuft.....


Viele Grüße
Steirer




 
IP gespeichert
 
Antwort #6 - 20.09.2008 um 09:54:24
steirer   Ex-Mitglied

 
Ohne Sicherung würde ich nicht fahren, denn das alte PAL-Relais (Bosch-Nachbau) ist nicht besonders
funktionssicher.

Hallo,

wie stark muss denn die Sicherung sein?
Danke
Steirer
 
IP gespeichert
 
Antwort #7 - 20.09.2008 um 19:25:04

jawa250   Offline
Full Member
Barleben

Beiträge: 151
***
 
Hallo Steirer,

wie du die Batterie anklemmst ist so ziemlich egal, solange du einige Grundregeln beachtest.

Insofern du noch den alten mechanischen Regler auf der Lima hast, kannst du die Lima durch kurzes Randrücken des Reglerankers von + auf - Umpolen, das ist überhaupt kein Problem.

Bei den alten 6V Anlagen mit der 45W Lima kommst du mit einer 10A oder 16A Sicherung hin, ohne Sicherung ist fast schon Lebensgefährlich..........eine Scheuerstelle oder ein lockeres Kabel und schon hast du eine Kabelbrand der dir u.U. das ganze Motorrad zerstören kann.............geht schneller als man Denkt Schockiert/Erstaunt

Insofern der Regler noch ziemlich neu sein sollte und noch kein Leihe an den stellschräubchen gedreht hat, hält das Ding zumindest bei der 350er einigermaßen, zuerst machen immer die Rückstromschalterkontakte den A.........hoch, der eigentliche Spannungsregler braucht nur den Feldstrom ab und zu schalten, hält somit deutlich länger, früher wo die Leistungselektronik noch in den Kinderschuhen steckte, haben wir den Rückstromschalter einfach mit einer Diode überbrückt (damals noch in Germanium- ausführung) und schon hat das Ding 1a gefunzt................aber da wurden damit auch noch Km gefahren.


Gruß Markus
 
IP gespeichert
 
Antwort #8 - 20.09.2008 um 21:41:17
steirer   Ex-Mitglied

 

Hallo Markus,

danke vorab!

Bzgl. der Sicherung werde ich schnell nachbessern....

Um ehrlich zu sein, ich kann mit Deinem Hinweis -

"Insofern du noch den alten mechanischen Regler auf der Lima hast, kannst du die Lima durch kurzes Randrücken des Reglerankers von + auf - Umpolen, das ist überhaupt kein Problem."

recht wenig anfangen, dazu kenne ich mich eindeutig zu wenig aus.

Wie kann ich denn einfach feststellen ob alles in Ordnung ist? Gibt es da eine Möglichkeit?

Danke und Viele Grüße
Steirer

 
IP gespeichert
 
Antwort #9 - 21.09.2008 um 09:12:24

jawa250   Offline
Full Member
Barleben

Beiträge: 151
***
 
Hallo Steirer,

ob allen i.O. ist kannst du recht einfach Prüfen.

Bau am besten zuerstmal die Sicherung dazwischen und Klemme die Batterie so an wie es Jawa vorschreibt, also Pluspol an Rahmen und den Minuspol über die Sicherung ans Zündschloß.

Dann besorgst du dir ein Messgerät für Spannung und meintwegen auch noch für Strommessung (z.B. Digitalmultimeter).

Wenn du ein Digitalmultimeter nimmst stellst du den Schalter auf den Messbereich 20V DC und klemmst das schwarze Kabel in die Buchse wo "com" und das rote Kabel in die Buchse wo "V/ohm" draufsteht.

Mit den beiden Messpitzen gehst du nun an die Pole deiner Batterie, bei einigermaßen voller Batterie sollte das Messgerät nun ca. 6 - 6,3 V anzeigen.

Nun startest du den Motor und misst wiederrum die Spannung, bei leicht erhöhter Motordrehzahl sollten dann 7 - 7,5V zu messen sein.

Anschließend kannst du noch Licht zuschalten, die Spannung sollte dann relativ stabil bleiben und sich ca. bei 6,8 - 7,2V einpendeln.

Gruß Markus
 
IP gespeichert
 
Antwort #10 - 24.09.2008 um 19:46:11
steirer   Ex-Mitglied

 
Hallo,

noch eine letzte Frage zum Thema - versprochen: Zwinkernd

Ich hab´s am vorigen Sonntag nicht mehr ausgehalten und hab´ meine JAWA (mit dem Pluspol am Rahmen angeschlossen) gestartet um eine kleine Runde zu fahren...

Mir ist aufgefallen, dass die Ladekontrolllampe (das linke, rote Lamperl im Tacho) NICHT erlischt wenn der Motor läuft.  hä?

Also hab´ ich die Batterie wieder umgehert angeschlossen und alles war paletti.
Was sagen die Experten dazu?!? Was ist der Grund?
Viele Grüße
Steirer
 
IP gespeichert
 
Antwort #11 - 24.09.2008 um 20:00:57

jawa250   Offline
Full Member
Barleben

Beiträge: 151
***
 
Hallo Steirer,

die Ladekontrolleleuchte geht nicht aus................na sowas Schockiert/Erstaunt

Da wird vor dir schonmal jemand die Lima umgepolt haben, sodaß - an Masse gklemmt ist, deine Anlage funzt also, wenn du die Batterie so angklemmt hast.

Gruß Markus
 
IP gespeichert
 
Antwort #12 - 26.09.2008 um 20:14:36
steirer   Ex-Mitglied

 
Hallo Markus,

noch einmal danke.

Steirer
 
IP gespeichert