Jawa-MV Forum
http://www.jawa-mv.de/cgi-bin/yabb2/YaBB.pl
Mecker- und Laberecke >> Das muss noch besser werden oder alles was sonst nirgens passt ... >> Forensuche
http://www.jawa-mv.de/cgi-bin/yabb2/YaBB.pl?num=1442938479

Beitrag begonnen von alikante am 22.09.2015 um 18:14:39

Titel: Forensuche
Beitrag von alikante am 22.09.2015 um 18:14:39
Moin Admin  :)  , kann es sein das die Forensuche überhauptgarnicht (ja das ist ein Wort) funktioniert ??

mfg

Titel: Re: Forensuche
Beitrag von Tulpe am 22.09.2015 um 19:17:30
Moin Marcus,

kann es sein, das Du den Suchzeitraum etwas eng gefasst hast?
Oder bei "Betreff" und "Nachricht" keinen Haken gemacht hast?
Oder die maximalen Ergebnisse auf "0" (Null) stehen?
Oder Du keinen Forum-Breich für die Suche ausgewählt hast?

Ich habe sogar die Sperre für "zu allgemeine Begriffe" raus genommen: man kann dadurch auch nach Zahlen wie z.B. "356" oder Wörter wie "und" (ohne Anführungsstriche) suchen.

Mit meinem "Testnutzer" (ohne Admin-Rechte) funktioniert alles.

Titel: Re: Forensuche
Beitrag von alikante am 23.09.2015 um 08:35:00
Moin,

ja das Problem sitzt meist vor der Tastatur  :-X Ich hatte den Suchzeitraum nicht verändert und "default" ist da ne Woche drin.
Danke

Titel: Re: Forensuche
Beitrag von Tulpe am 23.09.2015 um 18:49:30
... leider kriege ich dass nicht umgestellt ...

Titel: Re: Forensuche
Beitrag von WildpigDE am 26.09.2015 um 10:23:13
ich würde sagen:
... leider haben wir in der Woche nicht so viel Postings, dass eine Woche reicht. Ist halt ein elitärer Kreis  ;)

Bis dann
Klaus

Jawa-MV Forum » Powered by YaBB 2.5 AE!
YaBB Forum Software © 2000-2010. Alle Rechte vorbehalten.